Системные требования

Материал из MikroBILL
(разн.) ← Предыдущая версия | Текущая версия (разн.) | Следующая версия → (разн.)
Перейти к навигации Перейти к поиску


Системные требования ядра MikroBILL:

Минимальные Рекомендуемые
ОС: Windows 7 / UNIX ОС: Windows 7 x64 / UNIX
ПО: .Net Core 3.1

Для WinACME необходим .Net Framework 4.7.2

ПО: .Net Core 3.1

Для WinACME необходим .Net Framework 4.7.2

RAM: 1GB RAM: 8GB
HDD: 10GB SSD: 120GB


Системные требования MikroREMOTE:

Минимальные Рекомендуемые
ОС: Windows 7 ОС: Windows 10 x64
ПО: .Net Framework 4.7.2 ПО: .Net Framework 4.7.2
RAM: 1GB RAM: 8GB
HDD: 10GB SSD: 10GB